1. Not finding help here? Sign up for a free 30min tutor trial with Chegg Tutors
    Dismiss Notice
Dismiss Notice
Join Physics Forums Today!
The friendliest, high quality science and math community on the planet! Everyone who loves science is here!

Differentials first steps

  1. Jul 13, 2016 #1
    1. The problem statement, all variables and given/known data
    A coat of paint of thickness 0.02 in is applied to the faces of a cube whose edge is 10 in, thereby producing a slightly larger cube. Use differentials to find approximately the number of cubic inches of paint used. Also find the exact amount used by computing volumes before and after painting.

    2. Relevant equations
    V = x3

    f'(x) = 3x2

    dy = f'(x)dx

    3. The attempt at a solution

    dy = 3*102*0.02 = 6

    However the actual solution is 12 (from the answers). Even when doing it manually :

    6 * 102 * 0.02 = 12

    When I compute the volume before and after I get the same result as before :

    10.023 - 103 = 6.012008

    I can clearly see that there is factor of 2 difference, but why ? I used the formula and did not get the solution, what exactly was not ok ?

    p.s. first post, if I did something wrong, please point it out :)
     
  2. jcsd
  3. Jul 13, 2016 #2

    Ray Vickson

    User Avatar
    Science Advisor
    Homework Helper

    For sides of length ##x## the total surface area is ##A = 6 x^2##, because there are 6 faces of area ##x^2## each. What is ##dA##?
     
  4. Jul 13, 2016 #3

    fresh_42

    Staff: Mentor

    By which amount of ##dx## did you increase an edge?
     
  5. Jul 13, 2016 #4

    Ray Vickson

    User Avatar
    Science Advisor
    Homework Helper

    I'm leaving that up to the OP to think about.
     
  6. Jul 13, 2016 #5

    fresh_42

    Staff: Mentor

    That's how it was meant. You beat me while I was typing it. But have you noticed that the OP now has solutions in 1,2 and 3 dimensions? Sorry, someone deleted the 3-dimensional one.
    Edit: What a pitty. It was a funny situation.
     
  7. Jul 14, 2016 #6
    Thanks guys, the problem was hat i was equating dx to 0.02 and not to 0.04. Now everything worked out fine :)
     
Know someone interested in this topic? Share this thread via Reddit, Google+, Twitter, or Facebook

Have something to add?
Draft saved Draft deleted